[opensource-dev] debian lenny build environment?

Francesco "Sythos" Rabbi sythos at gmail.com
Thu Oct 6 07:17:57 PDT 2011

If you install metapackages you hit all:


I think is all

Sent by iPhone

Il giorno 06/ott/2011, alle ore 15:33, Lance Corrimal
<Lance.Corrimal at eregion.de> ha scritto:

> Hi,
> does anyone have a list of packages that I need to install on a debian
> lenny to be able to build a 3.x viewer and the 3p libs?
> thanks,
> LC
> _______________________________________________
> Policies and (un)subscribe information available here:
> http://wiki.secondlife.com/wiki/OpenSource-Dev
> Please read the policies before posting to keep unmoderated posting privileges

More information about the opensource-dev mailing list