[JIRA] Resolved: (VWR-16536) building isnt loading up for me at all

Harleen Gretzky (JIRA) no-reply at lindenlab.cascadeo.com
Sun Jan 3 18:39:00 PST 2010


     [ http://jira.secondlife.com/browse/VWR-16536?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel ]

Harleen Gretzky resolved VWR-16536.
-----------------------------------

    Resolution: Needs More Info

> building isnt loading up for me at all
> --------------------------------------
>
>                 Key: VWR-16536
>                 URL: http://jira.secondlife.com/browse/VWR-16536
>             Project: 1. Second Life Viewer - VWR
>          Issue Type: Bug
>          Components: Building (in-world)
>         Environment: Second Life 1.23.5 (136262) Oct 14 2009 12:08:26 (Second Life Release)
> Release Notes
> Built with MSVC version 1400
> You are at 264394.8, 236731.0, 52.9 in Jeongam located at sim4712.agni.lindenlab.com (216.82.55.108:13001)
> Second Life Server 1.34.2.142087
> Release Notes
> CPU: AMD (Unknown model) (1607 MHz)
> Memory: 895 MB
> OS Version: Microsoft Windows XP Service Pack 3 (Build 2600)
> Graphics Card Vendor: NVIDIA Corporation
>            Reporter: samantha10156 Actor
>
> I unistalled second life a few weeks ago then i installed it back again today.So i wanted to go to whoreware to go to the happy birthday clinic.I went there and no building showed up only like a wall and that was it.So i tried to restart the program and that didnt help and i restarted my computer and that didnt do any thing either.So how do i fix it?

-- 
This message is automatically generated by JIRA.
-
If you think it was sent incorrectly contact one of the administrators: http://jira.secondlife.com/secure/Administrators.jspa
-
For more information on JIRA, see: http://www.atlassian.com/software/jira

        


More information about the Jira-notify mailing list