[JIRA] Commented: (SVC-4169) missing groups, unable to tp, tried everything

Aaaloha Numbanumba (JIRA) no-reply at lindenlab.cascadeo.com
Thu Nov 12 06:54:03 PST 2009


    [ http://jira.secondlife.com/browse/SVC-4169?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=146211#action_146211 ] 

Aaaloha Numbanumba commented on SVC-4169:
-----------------------------------------

^server restart fixed things for now atleast for this particular sim.

> missing groups, unable to tp, tried everything
> ----------------------------------------------
>
>                 Key: SVC-4169
>                 URL: http://jira.secondlife.com/browse/SVC-4169
>             Project: 2. Second Life Service - SVC
>          Issue Type: Bug
>          Components: Groups, Performance, Teleport
>    Affects Versions: 1.26 Server, 1.27 Server, 1.30 Server, 1.32 Server
>            Reporter: eliz GossipGirl
>            Priority: Showstopper
>         Attachments: SCENSHOT_001.jpg, SCENSHOT_002.jpg, SCENSHOT_003.jpg
>
>
> EDIT: For reporters with this issue please see Beth Jardberg's comment - 27/Oct/09 09:35 PM on VWR-15929. 
> *Try double-clicking the clock in the Windows system tray (in the lower-right corner of the screen),  and verify the FULL date and time.*
> *It's possible that your secure login is failing due to an incorrect date/time on your computer.*
> *Objects and the terrain disappear*
> These are signs that you are (at least partially) disconnected from Second Life. While you're logged into Second Life, you're connecting to several different parts of the Second Life servers (for the region you're in, your inventory, your cash balance, etc.) It's possible to get disconnected from some parts of Second Life and not others.
> __________________________________________________________________________________________________
> \\
> - My groups are all missing and I am unable to join ANY group at all. (It does allow me to join it but after that it just freezes at the group profile with the 'join' button)
> - My profile shows that I am still in all my groups but..
> - I can't get any notices at all from my groups.
> - I can't tp inworld. I get logged out everytime I try to tp inworld.
> - Cannot access any land information
> This problem affects my alt as well.
> And I checked, there's no virus or whatever in my computer..
> I have tried:
> - relogging several times
> - re-installing SL to be the latest version
> - cleared the cache and the group cache
> - rebooting my computer
> - my connection's fine
> - contacted Support -- they REFUSE to help because i don't have a premium account
> - tried Prokofy Neva's method of deleting "settings.xml" and relogging
> I have tried EVERYTHING and this problem has being going on for 4 days!
> I REALLY REALLY NEED HELP WITH THIS, PLEASE!
> Thanks.

-- 
This message is automatically generated by JIRA.
-
If you think it was sent incorrectly contact one of the administrators: http://jira.secondlife.com/secure/Administrators.jspa
-
For more information on JIRA, see: http://www.atlassian.com/software/jira

        


More information about the Jira-notify mailing list