[JIRA] Commented: (SVC-4169) missing groups, unable to tp, tried everything

Aaaloha Numbanumba (JIRA) no-reply at lindenlab.cascadeo.com
Wed Nov 11 14:37:02 PST 2009


    [ http://jira.secondlife.com/browse/SVC-4169?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=146085#action_146085 ] 

Aaaloha Numbanumba commented on SVC-4169:
-----------------------------------------

Im having the same trouble.
More people at the sim confirm they are experiencing the same issue.

You are at 279945.4, 247896.9, 44.5 in Combat Core located at sim3576.agni.lindenlab.com (216.82.22.57:12035)
Second Life Server 1.32.0.136920

In my case seems only to be a problem for that sim.
I can TP around the grid without any problems. The problem happens when i teleport to this sim, once in the sim my groups are gone and I cannot teleport anymore. Also neighbouring simulators will not render/rez, simborders are gone and i fly offworld without leaving the region.

My clock has not been changed.


> missing groups, unable to tp, tried everything
> ----------------------------------------------
>
>                 Key: SVC-4169
>                 URL: http://jira.secondlife.com/browse/SVC-4169
>             Project: 2. Second Life Service - SVC
>          Issue Type: Bug
>          Components: Groups, Performance
>    Affects Versions: 1.26 Server, 1.27 Server, 1.30 Server, 1.32 Server
>            Reporter: eliz GossipGirl
>            Priority: Showstopper
>         Attachments: SCENSHOT_001.jpg, SCENSHOT_002.jpg, SCENSHOT_003.jpg
>
>
> EDIT: For reporters with this issue please see Beth Jardberg's comment - 27/Oct/09 09:35 PM on VWR-15929. 
> *Try double-clicking the clock in the Windows system tray (in the lower-right corner of the screen),  and verify the FULL date and time.*
> *It's possible that your secure login is failing due to an incorrect date/time on your computer.*
> *Objects and the terrain disappear*
> These are signs that you are (at least partially) disconnected from Second Life. While you're logged into Second Life, you're connecting to several different parts of the Second Life servers (for the region you're in, your inventory, your cash balance, etc.) It's possible to get disconnected from some parts of Second Life and not others.
> __________________________________________________________________________________________________
> \\
> - My groups are all missing and I am unable to join ANY group at all. (It does allow me to join it but after that it just freezes at the group profile with the 'join' button)
> - My profile shows that I am still in all my groups but..
> - I can't get any notices at all from my groups.
> - I can't tp inworld. I get logged out everytime I try to tp inworld.
> - Cannot access any land information
> This problem affects my alt as well.
> And I checked, there's no virus or whatever in my computer..
> I have tried:
> - relogging several times
> - re-installing SL to be the latest version
> - cleared the cache and the group cache
> - rebooting my computer
> - my connection's fine
> - contacted Support -- they REFUSE to help because i don't have a premium account
> - tried Prokofy Neva's method of deleting "settings.xml" and relogging
> I have tried EVERYTHING and this problem has being going on for 4 days!
> I REALLY REALLY NEED HELP WITH THIS, PLEASE!
> Thanks.

-- 
This message is automatically generated by JIRA.
-
If you think it was sent incorrectly contact one of the administrators: http://jira.secondlife.com/secure/Administrators.jspa
-
For more information on JIRA, see: http://www.atlassian.com/software/jira

        


More information about the Jira-notify mailing list